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[bookmark: _Toc513314421]ABSTRACT
The lack of management data and not knowing what level of park quality local authorities are trying to deliver is becoming a growing concern. The problem of urban landscape cannot be solved simply by providing more parks and spending more money on development and management. There is an urgent need for innovation, for better understanding of the current and potential role of the park to meet the needs in modern urban life. Thus, the adoption of a strategic approach is needed to planning and managing that urban landscape to carry out its function and roles. This research aim is to study the factors of park attributes that influence the development, planning and management of successful urban park in Kuala Muda. It specifically studies on Taman Tasik Cini as the sole representative of urban park in the context of Kuala Muda Structure Plan 2020. This research is based on data obtained from survey questionnaire that polled public attitudes regarding the factors of park attributes based on visitor’s perception and Harris’s (2008), park success factors. The data was analysed to evaluate and determine the park attributes and its level of preferences that influence the strategic approach to the planning and management of successful urban park. The research suggested that successful urban park as are linked to the physical and functional qualities of the park; security and comfort; visitors’ preferences and needs of the place. The results of the study also suggested that a holistic strategic approach is needed for the local authority to successfully managing the urban park. It is hope that the study can contribute to the improvement of urban park planning and management in Kuala Muda.
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INTRODUCTION
[bookmark: _Toc513314431]Introduction
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected.
Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template
[bookmark: _Toc513314432]Research Background
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected.
Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
[bookmark: _Ref464050535][bookmark: _Toc463972076][bookmark: _Toc467450055][bookmark: _Toc513314127]Table 1.1	
The Title for This Table is Here
	Title
	Title
	Title 

	To change the overall look of your document
	To change the overall look of your document
	To change the overall look of your document

	Source: World Bank report 2016




[bookmark: _Toc467450056][bookmark: _Toc513314128]Table 1.2	
The Title for This Table is Here
	Batch
	No of samples
	Average per month
	Percentage of LoD (Coarse APM)
	Percentage of LoD (Fine APM)

	1
	100
	8 samples
	1.70%
	6.48%

	2
	102
	9 samples
	9.29%
	9.09%

	3
	176
	9 samples
	2.65%
	4.34%


[bookmark: _Toc513314433]Problem Statement
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected.
Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
[bookmark: _Toc463972079][bookmark: _Toc467450057][bookmark: _Toc513314129]Table 1.3	
The Title for This Table is Here
	Chemical C Composition
	Surface Area (m2g-1)
	Porosity (cm3g-1)

	Neutral clay 0.68 0.68
	Neutral clay 0.68 0.68
	Neutral clay 0.68 0.68

	Bleaching clay
	Bleaching clay
	Bleaching clay

	Note: Influence of the physical chemistry properties of an acid activated bentonite in the bleaching of olive oil. (Pradas et.al., 1993, p. 23)



To make your document look professionally produced, Word provides header, footer, cover page, and text box designs that complement each other. For example, you can add a matching cover page, header, and sidebar. Click Insert and then choose the elements you want from the different galleries.Error! Reference source not found.On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look You can easily change the formatting of selected.Error! Reference source not found.On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look You can easily change the formatting of selected
[bookmark: _Toc513314434]Research Questions
To make your document look professionally produced, Word provides header, footer, cover page, and text box designs that complement each other. For example, you can add a matching cover page, header, and sidebar. Click Insert and then choose the elements you want from the different galleries.

To perform data pre-processing and exploratory analysis by using PCA, SOMs and Class Separation Indices.
[bookmark: _Toc513314435]To analysis analysis Multiblock methods and regression analysis of environmental dataset.
Research Objectives 
To make your document look professionally produced, Word provides header, footer, cover page, and text box designs that complement each other. For example, you can add a matching cover page, header, and sidebar. Click Insert and then choose the elements you want from the different galleries.
To perform data pre-processing and exploratory analysis by using PCA, SOMs and Class Separation Indices.
To analysis analysis Multiblock methods and regression analysis of environmental dataset.
[bookmark: _Toc513314436]Significance of the Study
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. The sample of plates shown in Plate 1.1
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[bookmark: _Ref467304681][bookmark: _Toc465163124][bookmark: _Toc508722445]Plate 1.1	A Picture of Light
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.

[bookmark: _Toc465162501][bookmark: _Toc465162784][image: ]
[bookmark: _Toc465163309][bookmark: _Toc508722299]Figure 1.1	 The Spectrum of Cooking Oil
Univariate Regression
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
Multivariate Regression
[bookmark: _Toc399518899]Principal Components Regression
When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. 
[bookmark: _Toc513314437]Scope of the Study
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
[bookmark: _Toc513314438]Limitation of the Study
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
[bookmark: _Toc513314439]Definition of Key Terms
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
Univariate Regression
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
Multivariate Regression
Principal Components Regression
When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. 
[bookmark: _Toc513314440]Summary
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
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LITERATURE REVIEW
[bookmark: _Toc401667695][bookmark: _Toc513314442]Introduction
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. As shown in Table 2.1 and Error! Reference source not found.
[bookmark: _Ref466868074][bookmark: _Toc424050658][bookmark: _Toc463972080][bookmark: _Toc467450058][bookmark: _Toc513314130]Table 2.1	
The Temperature Infomation
	Variable
	Minimum
	Maximum
	Average
	Standard deviation

	Minimum temperature over 24 hours preceding 0300 GMT (0C)
	0.0
	30.0
	15.33
	7.06

	Maximum temperature over 24 hours preceding 1200 GMT (0C)
	12.5
	44.7
	29.85
	6.93


[bookmark: _Toc513314443]Theory 
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
Theory 1
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
Theory 2
To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your 
[bookmark: _Toc513314444]Variable 1
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
[image: ]
[bookmark: _Toc465163125][bookmark: _Toc508722446]Plate 2.1	A Sample of Grass and Bamboo 2
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
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[bookmark: _Toc465163126][bookmark: _Toc508722447]Plate 2.2	A Sample of Formatting Method
[bookmark: _Toc513314445]Variable 2
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
[bookmark: _Toc513314446]Variable 3
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
[bookmark: _Toc513314447]Variable 4
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
[bookmark: _Toc513314448]Research Framework
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
[bookmark: _Toc513314449]Summary
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
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RESEARCH METHODOLOGY
[bookmark: _Toc513314451]Introduction
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
[bookmark: _Toc513314452]Data Collection
(Normal UiTM Paragraph 1)On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert table. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
(Normal UiTM Paragraph 2b)  To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab.
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[bookmark: _Toc465163128][bookmark: _Toc508722300]Figure 3.1	 Compressive strength of Rice Husk
Data 1
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look  The sample for writing an equation are shown at (3.1and (3.2);  

	
	[bookmark: _Ref465326760](3.1)
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To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template. On The Insert Tab, The Galleries Include Items That Are Designed To Coordinate With The Overall Look Of Your Document.
Save time in Word with new buttons that show up where you need them. To change the way a picture fits in your document, click it and a button for layout options appears next to it. When you work on a table, click where you want to add a row or a column, and then click the plus sign.
Reading is easier, too, in the new Reading view. You can collapse parts of the document and focus on the text you want. If you need to stop reading before you reach the end, Word remembers where you left off - even on another device.
Data 2
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.nYou Can Use These Galleries To Insert Tables, Headers, Footers, Lists, Cover Pages, And Other Document Building Blocks.
When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab.
You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
Data 3
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
“You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.”
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
[bookmark: _Toc513314453]Research Design
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. 

[bookmark: _Ref280452096][bookmark: _Toc286417076][bookmark: _Toc414096306][bookmark: _Toc465162505][bookmark: _Toc465162788][bookmark: _Toc465163313][bookmark: _Toc508722301]Figure 3.2	 Typical Steps Involved in QSAR Methodology
[image: clear_pakistan_map2]Nilore

[bookmark: _Toc286417074][bookmark: _Toc406069162][bookmark: _Toc508722302]Figure 3.3	 A Map Showing the Sampling Location in Islamabad, Pakistan
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Example of the Codes in PLS Algorithms
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Table of Parameters Used in Data Processing for PLS Testing Precuders on the Classification of Biological Activity 
	Type
	Formula
	Description

	C1
	
	Mean centring

	C2
	
	Standardisation

	C3
	
	Range scaling 
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